Norway


I need a solution

I’m setting up a in a DMZ to manage clients out side of our enviroment

I’ve a and secondary SEPMs to the Database but those are the 20 Versions.

When I try to Setup the SEPM in the DMZ and connect to the SQL Server I get this error.

- SEPM 20Setup 20Problems - Does SQL Management Studio 2017 work with SEPM 14

Is this an issue other people have had recently using SQL Management Studio 

0



Source link

LEAVE A REPLY

Please enter your comment!
Please enter your name here